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Section 1: Installing Image-In Acquisition 
Tool
This section includes:

Requirements (1-1)

Accessing the setup files (1-2)

Installing Image-In Acquisition client (1-2)

Requirements
Server requirement

AccuRoute server v3.01

Hardware and software requirements
The requirements are as follows:

Pentium®-class processor

Windows 2008/2003 SP2/ XP Professional/Vista or later

20 MB hard disk space

64 MB RAM (128 recommended)

Acrobat® Reader® 9.x/8.x/7.x.
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Accessing the setup files 
The Image-in Acquisitin setup files are located in the C:\PROGRAM FILES\OMTOOL\OMTOOL 
SERVER\CLIENTS\IMAGE-IN ACQUISITION directory of the system running the AccuRoute server. If you are 
installing Image-In Acquisition in the same system, simply navigate to this folder to access the setup files.

If you are installing Image-In Acquisition in a separate system, ensure that proper access permissions have been set 
up for you to access the C:\PROGRAM FILES\OMTOOL\OMTOOL SERVER\CLIENTS\IMAGE-IN ACQUISITION 
directory from the system where you are installing Image-In Acquisition. You can also copy the setup files to a shared 
network directory. 

Installing Image-In Acquisition client

To install Image-In Acquisition: 

1 Log on to the client using an account that belongs to the Administrators group and navigate to the 
directory containing the setup files.
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2 Click SETUP.EXE. The InstallShield wizard configures your system and shows the Welcome message.

3 Click NEXT. The setup shows the license agreement. Read the agreement carefully and if you agree to 
the terms, click YES.
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4 Click NEXT.

The Destination Folder page opens. The default destination is C:\PROGRAM 
FILES\OMTOOL\IMAGE-IN ACQUISITION CLIENT.

5 Click NEXT if you want the default destination. The Ready to Install the Program page opens. If 
you want to install in a non-default location, click BROWSE and then select the desired location and 
then click NEXT. 

6 Click INSTALL to begin the installation. When installation is complete, you see the InstallShield 
Wizard Complete message. 
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7 Click FINISH to close the wizard. 
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Section 2: Image-In Acquisition Desktop
This section includes:

Becoming familiar with the user desktop (2-1)

User Interface (2-1)

Top Menu Bar (2-2)

Tool Bar Icons (in order, left to right) (2-4)

Image/page number pane and PDF viewer pane (2-4)

Becoming familiar with the user desktop 
User Interface

The Image-In Acquisition client user interface is composed of a top menu bar, a tool bar, an image/page number pane, 
a PDF viewer pane and a status bar with the folder number.

Often there are several ways to access common commands, which are all described under the relevant heading. 
Keyboard shortcut keys, when applicable, are given in parenthesis.
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Top Menu Bar

File menu

New (Cntl+N) opens the Properties window and enables the Scan command

Rescan (Cntl+R)

Open (Cntl+O) an existing document

Submit (Cntl+S) the document to IIQ

Close the current document

Properties (F2) displays the index window with Folder number, Medical record, and Account 
number.

Options (F3) Note: This diagnostic should be enabled only at the request of tech support.

Delete removes the folder and all images in it.

Exit (Alt+F4) the application
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Scan menu

Scan new images to the end of a folder. 

Scan Insert scans images and puts them before the selected image. 

Scan Overwrite scans new images and overwrites starting at the current image. (Also see 
Substituting a page in a document on 3-8.)

Settings (or Cntl+T) for the scanner allows the choice of: 

Color, Black & White or Grayscale, which may help with the quality of some problem 
documents

resolution in DPI

Duplex

Show scanner UI

Select Source allows you to choose which scanner to use.

Image Menu

Merge/Split collects pages into a single document or subtracts them from an existing document. 
(Also see Merging scanned pages into a single document on 3-4.) and (Also see Splitting double-
sided merged pages into individual pages on 3-7.)

Swap Front/Back 

Delete (Cntl+Del) deletes the image selected.

Rotate Left (Cntl+Shift+Left)

Rotate Right (Cntl+Shift+Right

Flip (Cntl+Shift+Down)

Zoom (25%, 50%. 100%, Best fit, Fit to Width, Fit to Height)

Help

(TBD)



Image-In Queue and Image-In Acquisition end user guide

Section 2: Image-In Acquisition Desktop

© 2009 by Omtool, Ltd. All rights reserved. Omtool, AccuRoute and the Company logo are trademarks of the Company. Trade names and trademarks of other companies appearing in this document are the property of their respective owners.

7-4

Tool Bar Icons (in order, left to right)

Create a new folder (Cntl+N) (Also see Scanning a document on 3-2.)

Open a folder previously scanned on this workstation (Cntl+O) 
(Also see Closing and (re)opening a document file folder on 3-4.)

Submit folder to Image-In Queue (Cntl+S) (Also see Submitting a document to IIQ on 3-9.)

Display or modify folder properties (F2)

Scan (F5) enters the image of the page into Image-In (Also see Scanning a document on 3-2.)

Scan images and place them before the selected image (Cntl+F5) 
(Also see Substituting a page in a document on 3-8.)

Scan new images, overwriting starting at the current image (Shift+F5) 
(Also see Substituting a page in a document on 3-8.)

Scan both front and back of pages (Also see Scanning a document on 3-2.)

Rotate the image 90 degrees counter-clockwise (Click+Shift+Left Arrow)

Rotate the image 90 degrees clockwise (Click+Shift+Right Arrow)

Flip the current image (Click+Shift+DownArrow)

Delete the current image

Image/page number pane and PDF viewer pane

The image and page number pane lists the pages that have been scanned and gives information about their pagination 
in the document. The highlighted page can be viewed and manipulated in the PDF viewer pane.

Status bar

The status bar shows the folder number and current action.
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Section 3: Working with IIA documents
This section shows you how to perform the document processing functions available in the Image-In Acquisition 
software portion of the Omtool Healthcare Suite.

Working with documents:

Scanning a document (3-2)

Closing and (re)opening a document file folder (3-4)

Merging scanned pages into a single document (3-4)

Splitting merged pages into individual pages (3-5)

Merging double-sided pages (3-5)

Splitting double-sided merged pages into individual pages (3-7)

Deleting a page from a document (3-7)

Deleting a file (or document) (3-8)

Adding a page to a document (3-8)

Substituting a page in a document (3-8)

Submitting a document to IIQ (3-9)
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Working with documents in IIA

Scanning a document
To scan a document for use in IIQ by using the Image-In Acquisition Tool software, use the following steps:

1 Open the Image-In Acquisition Tool software by clicking on the desktop OMTOOL IMAGE-IN 
ACQUISITION TOOL ICON or in START>ALL PROGRAMS>OMTOOL>IMAGE-IN ACQUISITION 
CLIENT.

2 Place the document pages to be scanned in the scanner.

3 Click FILE>NEW in the top menu of the Image Acquisition Tool (or Cntl+N or use the Icon on the 
Toolbar).
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4 Enter the account information:

Folder Name (generated by IIQ)

Medical Record

Account Number

Tip If your document includes a barcode, this can be scanned along with the document page and therefore, you may 
not have to enter the Medical Record and Account Number information manually at this time

5 Click OK.

6 The Scan Menu is now enabled. Click SCAN>SCAN (or F5 or the Scan icon on the Toolbar). The 
Cancel Scanning? window displays. The hard-copy document pages pass through and are scanned. The 
Cancel Scanning? window closes.

7 You can now view the pages as images in the right pane of the Image Acquisition Tool window. In the 
left pane is a list of each page that has been scanned, in the order of scanning. CLICK ON THE PAGES 
IN THE LIST to move between them; the page displays in the right pane. 

Note All pages appear as Page 1 of separate documents. 
(Also see Merging scanned pages into a single document on 3-4.)

Tip To scan double sided pages, click and highlight in orange the Toolbar Icon SCAN BOTH FRONT AND BACK OF 
PAGES. 
Click FILE>SCAN (or F5). The front of the page is listed as ####F (for example 0003F) and the back of the page 
with the same page number and B (for example 0003B).
If you scan the page incorrectly, you can switch the sides, making the back (B) of the double-sided page into the 
front (F), within the II-A software and without rescanning. Highlight one side (F or B) of the double-sided 
document page. Click Image>SwapFront/Back.

8 Using the IMAGE top menu, you can manipulate the image shown in the right pane, if necessary.

Rotate Left (or Cntl+Shift+Left Arrow)

Rotate Right (or Cntl+Shift+Right Arrow)

Flip 180% (or Cntl+Shift+Down Arrow)

Zoom (25%, 50%. 100%, Best fit, Fit to Width, Fit to Height)
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Closing and (re)opening a document file folder
To close a file:

1 To close the document within the Image Acquisition Tool, click FILE>CLOSE.

The document remains within the Image Acquisition software, until it is opened again and submitted to 
Image-In Queue.

To open an existing file, use the following steps:

1 To open a document previously scanned at the same workstation (computer), click FILE>OPEN (or 
Cntl+O). The OPEN FOLDER window displays. The document file folders appear, listed by the 
assigned number, in the left pane. 

2 HIGHLIGHT THE FOLDER NUMBER (File folder account details you entered appear under Property 
and Value.) and click OK. The document is displayed in the PDF pane with page details in the item 
pane on the left.

Merging scanned pages into a single document
To make individual one-sided pages into one document, use the following steps:

Open the document file folder, if you have closed it for any reason, as in the previous step.

In order to make the individual scanned pages into one document, you have to Merge each page into the document. 
If the document pages have been scanned in the correct order, it is probably most logical to merge the pages in 
consecutive order. If, for example, the first page scanned (0001F) is the accepted first page of the document, continue 
in this manner. 

1 In the page number pane, CLICK AND HIGHLIGHT THE PAGE (for this example 0002F, the second 
page scanned) that is to become Page 2. 
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2 Click IMAGE> MERGE/SPLIT>WITH PREVIOUS (Cntl+M). The page that was highlighted displays as 
Page 2 to the page shown before it in the list.

3 Highlight the page that is to be next in order and repeat Step 2, until all the relevant pages are merged 
into one document.

Note Any page can be merged with the document previous to it in the list, in any order. 

Splitting merged pages into individual pages
You can reverse the process of making the individual scanned pages into one document by splitting any page away 
from the document. 

To separate pages from a document, use the following steps:

1 In the page number pane, CLICK AND HIGHLIGHT THE PAGE (for this example 0002F, the second 
page scanned) that is to be separated from the document. 

2 Click IMAGE> MERGE/SPLIT>WITH PREVIOUS (Cntl+Shift+M). The page that was highlighted is 
separated from the page shown before it in the list.

3 Repeat Step 1 and 2, until all the necessary pages are separated from the document.

Note Any page can be split from the page, and document, previous to it in the list, in any order. If there are pages 
following the split page, they are renumbered sequentially, with the split page as Page 1.

Merging double-sided pages
To make individual double-sided pages into one document, use the following steps:

Open the document file folder, if you have closed it for any reason, as in the previous step.
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In order to make the double-sided scanned pages into one document, you have to Merge each double-sided page 
into the document. If the document pages have been scanned in the correct order, it is probably most logical to merge 
the pages in consecutive order. If, for example, the first page scanned (0001F and 0001B) is the accepted first page 
of the document, continue in this manner. 

1 There are 5 double-sided pages shown in the figure below. In the page number pane, CLICK AND 
HIGHLIGHT THE PAGE (for this example 0002F, the front of the second page scanned) that is to 
become the front of Page 2 of the document. 

2 Click IMAGE> MERGE/SPLIT>WITH PREVIOUS (Cntl+M). The page that was highlighted displays as 
Page 3 (Front) and Page 4 (Back) to the double-sided page shown before it, Page1 (Front) and Page 2 
(Back), in the list.

Note The double sided pages that are as yet not merged into the document are numbered 
0005F Page 1 and 0005B Page 2 for example.
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3 Highlight the front of the page that is to be next in order and repeat Step 2, until all the relevant pages 
are merged into one document.

Splitting double-sided merged pages into individual pages
You can reverse the process of making the individual double-sided scanned pages into one document by splitting any 
double-sided page away from the document. 

To separate pages from a document, use the following steps:

1 In the page number pane, CLICK AND HIGHLIGHT THE PAGE (for this example 0002F, the front of the 
second page scanned) that is to be separated from the document. 

2 Click IMAGE> MERGE/SPLIT>WITH PREVIOUS (Cntl+Shift+M). The page that was highlighted is 
separated from the page shown before it in the list.

3 Repeat Step 1 and 2, until all the necessary pages are separated from the document.

Note Any page can be split from the page, and document, previous to it in the list, in any order. If there are pages 
following the split page, they are renumbered sequentially, with the double-sided split page as Page 1 and Page 2.

Deleting a page from a document
To delete a page from a document, use the following steps:

1 CLICK AND HIGHLIGHT THE PAGE of the document in the Page view pane.

2 Click IMAGE>DELETE (Cntl+Del). The Confirm Delete window displays with the warning message 
“Are you sure you wish to delete this image?”. Click YES to confirm.
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Deleting a file (or document)
To delete a document file, use the following steps:

1 CLICK AND HIGHLIGHT ANY PAGE of the document in the Page view pane.

2 Click FILE>DELETE. The Confirm Folder Delete window displays with the warning message that 
“Deleting this file will also delete the images in it.”. Click OK to confirm.

Adding a page to a document
To add a page to a document, use the following steps:

1 Place a document in the scanner.

2 Highlight a page. Note that the inserted pages are placed before the highlighted page.

3 Click SCAN>SCAN INSERT (Cntl+F5 or the “Scan Images and place them before the selected image” 
Icon on the Toolbar). The Cancel scanning window displays briefly, and closes. The document pages 
are scanned. 

The newly-scanned pages appear in the page number pane list after the page you highlighted. The 
pages are renumbered from 0001F.

Substituting a page in a document
To substitute one page for another in a document, use the following steps:

1 Place a document in the scanner.

2 Highlight a page. Note that the inserted page replaces the highlighted page.

3 Click SCAN>SCAN OVERWRITE (Shift+F5 or the “Scan new images, overwriting starting at the 
current page” Icon on the Toolbar). The Cancel scanning window displays briefly, and disappears. The 
document pages are scanned. 

The newly-scanned page displays in the page number pane list in place of the page you highlighted. 

Note If multiple pages are scanned, the replacement begins with the highlighted page and adds the rest of the newly-
scanned pages into the list after that new page.
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Submitting a document to IIQ
To send the scanned document to Image-In Queue for processing, use the following steps:

1 Click FILE>SUBMIT

2 The IMAGE-IN ACQUISITION CLIENT window displays informing you that the document folder has 
been submitted.

3 Click OK.

4 The document is now visible in IIQ, in the New folder in the tree of the Item View Pane.

Important As the document is submitted to IIQ, a routing sheet for the document is created. This routing sheet is used to 
track the document in the Image-In Acquisition tool and in IIQ.

Re-scanning a document
Your document was scanned into Image-In Queue. You noticed missing information and flagged the document. The 
document was then sent to the person who could supply the information and now you have the piece of information 
needed on updated hard-copy document page.

In order to add that information to the electronic file, rescan the document along with the Routing Sheet that was 
generated for it.

To rescan an updated page of a document, use the following steps:

1 Place the Routing Sheet and the updated document page in the scanner.

2 Click FILE>RESCAN (or Cntl+R)

3 Click SCAN>SCAN.

4 The document pages feed through the scanner. They can be viewed in Image-In.

5 Click FILE>SUBMIT.

6 The IMAGE-IN ACQUISITION CLIENT window displays informing you that the document folder has 
been submitted.

7 Click OK.

8 The document is now visible in IIQ, in the Rescan folder in the tree of the Item View Pane. (See the 
Image-In Queue end user guide (or the appropriate user guide for another compatible AccuRoute 
product) for instructions on how to complete processing the document.

.
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Section 4: Quick Start Tutorial #1
This section includes:

An example of a typical workflow process with a simple document.

This document uses 2 components of the Omtool Healthcare Suite, which work with one another to help you scan, 
process and file your documents:

Image-In Acquisition tool 

Image-In Queue (IIQ)

A Simple Workflow
This sample workflow demonstrates how to work with a document that is scanned, processed and filed.

Quick Start Tutorial #I
This tutorial covers:

Scanning a document into IIQ to view it

Printing the document

Sending the document to a recipient

Saving the document to your own computer

Filing the document in the database and moving to processed folder

Scan and View
You use your scanner to scan hard-copy documents into the system, using the Omtool Image-In Acquisition Tool 
software. The electronic document is sent to Image-In Queue (IIQ) where it displays in a numbered file folder. Notice 
that the file folder has content, indicated by (1). You can view the document image by clicking on its folder, which 
displays under New Items. 
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Figure 4-A: Scan

Open the Omtool Image-In Acquisition Tool client program. 

Figure 4-B: New Folder

Create a new numbered file folder.
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Figure 4-C: New folder

A folder number is automatically generated. Type in the Medical Record and Account Number. 
(For this example, the file number given ends in QS1, which displays later in Image-In Queue to help
follow the sample process.)

Figure 4-D: Scan

Put all the pages of the document into the scanner. Click Scan>Scan. The example
here is a 5 page document.
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Figure 4-E: Scanning

The Image-In Acquisition Tool software scans the document.

Figure 4-F: View

The pages are all visible in the Viewer, in the order in which they were scanned. Click on each 
page number on the left to see the image in the right pane. Notice that each of the 5 one-sided pages is separate, 
indicated by the “1” next to each page. The “F” indicates that a page is the front of the hard copy document page. 

Tip The Image-In Acquisition Tool does scan double-sided pages as well. Click the Double-Sided icon 
on the Toolbar before following the procedure above. The back side is indicated by a “B”.
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Figure 4-G: Merge

Merge the second page with the first, to begin combining the single pages into one document. 
Highlight the second page.

Figure 4-H: Merge

Click Image>Merge/Split>With previous.
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Figure 4-I: Merge

The second page is now part of one document with the first page, as indicated by the Page 2.

Figure 4-J: Merge

Repeat the process for the remaining single pages, until they are all merged into one document, as indicated by the page numbers 
1 through 6.
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Figure 4-K: Submit

Click File>Submit to send the document folder to Image-In Queue for processing.

Figure 4-L: Submit

The Image-In Acquisition software confirms the file folder has been sent to IIQ.
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Figure 4-M: View in IIQ

In the Image-In Queue software, the file displays under New Items (file name ending in QS given 
previously in the Image-In Acquisition tool). Notice the (1) next to the file number, indicating where
the file currently is.

Figure 4-N: View

Click on the document in the Item View pane to view it in the PDF viewer.

At this point, you can send the whole document to a recipient, who may choose to print it, save the document on 
your computer or save it to the database and the Processed area. 



© 2009 by Omtool, Ltd. All rights reserved. Omtool, AccuRoute and the Company logo are trademarks of the Company. Trade names and trademarks of other companies appearing in this document are the property of their respective owners.

5-9Image-In Acquisition installation and user guide

Section 4: Quick Start Tutorial #1

Print
You or the recipient may need to print the document.

Figure 4-O: Print the Page

Highlight the page and print it. Click on the PRINTER icon (or click File>Print or Cntl+P). Check settings. Click OK.
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Send to Recipient
If there is another person who should view the document or give feedback, send the document to the recipient(s)

Figure 4-P: Send the document

Click the SEND icon (or File>Send or Cntl+E). The ROUTE SELECTED ITEM window displays. Type a fax number or E-mail 
address into the box and click add (or use your company address book). The ROUTE button enables. FIll out the relevant 
information at the bottom of the window, Click ROUTE.
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Save to Your Computer
If you need to keep a copy of the document file, save it to the local hard drive of your computer.

Figure 4-Q: Save to your computer

Click the LOCAL SAVE AS icon (or File>Local Save As or Cntl+L). The SAVE AS window displays. If necessary, navigate to the 
location where you wish to save the file. Type a FILE NAME into the box and click SAVE. The file is saved to your computer.

Save to Database and Move to Processed
Highlight the folder. Save the folder to the database. The folder is no longer displayed in the IIQ file folder tree.

Figure 4-R: Save document in database

Click the SAVE TO... icon (Object Archive, which is usually your database) or click File > Save to... or Cntl+S. The PROFILE 
INTO... window displays, prompting you to select a form to use for filing purposes. (The information on it can later be used to 
help search for the document in the database when necessary.)
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Figure 4-S: Save document in database

The PROFILE INTO....window displays with the account and medical record numbers you typed previously. Fill in the other 
information required. Click OK.

Figure 4-T: Save document in database

The document is saved to the database, where it can be found by doing a search. The file folder displayed under New Items has 
(0), indicating that the document no longer resides there. (This folder eventually does not display., although there may be some 
lag time.)
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Figure 4-U: Save document in database

The file displays in the list under the PROCESSED tab.
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Section 5: Quick Start Tutorial #2
This section includes:

An example of a typical workflow process with a document missing essential information.

This document uses 2 components of the Omtool Healthcare Suite:, which work with one another to help you scan, 
process and file your documents:

Image-In Acquisition tool 

Image-In Queue (IIQ)

A Typical Workflow
This workflow demonstrates how to work with a document that is missing some required information.

Quick Start Tutorial #2
This tutorial covers:

Scanning a document into IIQ to view it

Marking one page with missing information

Rescanning the page with missing information

Resolving the missing information

Filing the document in the database

Scan and View
You use your scanner to scan hard-copy documents into the system, using the Omtool Image-In Acquisition Tool 
software. The electronic document is sent to Image-In Queue (IIQ) where it displays in a numbered file folder. Notice 
that the file folder has content, indicated by (1). You can view the document image by clicking on its folder, which 
displays under New Items. 
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Figure 5-A: Scan

Open the Omtool Image-In Acquisition Tool client program. 

Figure 5-B: New Folder

Create a new numbered file folder.
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Figure 5-C: New folder

A folder number is automatically generated. Type in the Medical Record and Account Number. 
(For this example, the file number given ends in QS, which displays later in Image-In Queue to help
follow the sample process.)

Figure 5-D: Scan

Put all the pages of the document into the scanner. Click Scan>Scan. The example
here is a 6 page document.
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Figure 5-E: Scanning

The Image-In Acquisition Tool software scans the document.

Figure 5-F: View

The pages are all visible in the Image Viewer, in the order in which they were scanned. Click on each 
page number on the left to see the image in the right pane. Notice that each of the 6 one-sided pages is separate, 
indicated by the “1” next to each page. The “F” indicates that a page is the front of the hard copy document page. 

Tip The Image-In Acquisition Tool does scan double-sided pages as well. Click the Double-Sided icon 
on the Toolbar before following the procedure above. The back side of the page is indicated by a “B”.



© 2009 by Omtool, Ltd. All rights reserved. Omtool, AccuRoute and the Company logo are trademarks of the Company. Trade names and trademarks of other companies appearing in this document are the property of their respective owners.

5-5Image-In Acquisition installation and user guide

Section 5: Quick Start Tutorial #2

Figure 5-G: Merge

Merge the second page with the first, to begin combining the single pages into one document. 
Highlight the second page.

Figure 5-H: Merge

Click Image>Merge/Split>With previous.
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Figure 5-I: Merge

The second page is now part of one document with the first page, as indicated by the Page 2.
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Figure 5-J: Merge

Repeat the process for the remaining single pages, until they are all merged into one document, as 
indicated by the page numbers 1 through 6.

Figure 5-K: Submit

Click File>Submit to send the document folder to Image-In Queue for processing.
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Figure 5-L: Submit

The Image-In Acquisition software confirms the file folder has been sent to IIQ.

Figure 5-M: View in IIQ

In the Image-In Queue software, the file displays under New Items (file name ending in QS given 
previously in the Image-In Acquisition tool. Notice the (1) next to the file number, indicating where
the file currently is.).
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Figure 5-N: View

Click on the document in the Item View pane to view it in the PDF viewer.

At this point, you can route a page (to a recipient who can supply missing information) or send the whole document 
to a recipient, move the document to the Processed area or save it to the database. 

Mark for follow-up
A page is missing some information. Mark this page for follow-up. For missing information, a separate routing cover 
sheet is created automatically and used to track each page. The folder is also now displayed under Pending. Notice 
the file folder where the document currently is indicates contents by the (1).
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Figure 5-O: Flag Missing Information

When information is missing from the document file, highlight the relevant page. Click on the
DEFICIENCIES icon. The DEFICIENCIES FOR PAGE “X” window below displays. Click NEW.

Figure 5-P: Flag Missing Information

The Deficiencies Properties window below displays. Choose MISSING INFO (the default for 
demo purposes. The choices for categories of missing information may be customized for your
location by your Document Administrator and may vary.) 
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Figure 5-Q: Flag Missing Information

Type any notes or comments, for example, the details of the missing
information. Click OK. 

The missing information is noted as Pending on the Deficiencies for that page. Click Save.

Figure 5-R: Flag Missing Information

A Routing Sheet is automatically created, as noted in the window that displays, for the page with 
missing information. The Routing Sheet, with the image of the flagged page, prints. (See Figure 1-Y for image.)

Note Note: If more than one page is flagged as having missing information, a separate Routing Sheet is created for each 
page.
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Figure 5-S: Flag Missing Information

The document file folder now displays in the Item View pane under Deficiencies/Pending, as well as
New Items. Note that the number in parentheses after the file name under Deficiencies/Pending indicates
the location of the file after the last completed step.

The information flagged as missing now has to be supplied, either by you or another staff member. You may print the 
page with the missing information and deliver it by hand, E-mail or fax it and let the recipient print it.

Figure 5-T: Print the Page

Highlight the page and print it. Click on the PRINTER icon (or click File>Print or Cntl+P)
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Rescan and Resolve
When the missing information is supplied, print and rescan the Routing Sheet and its accompanying, updated page. 
The pages can be seen in the Omtool Image-In Acquisition Tool software. When you submit the page and Routing 
Sheet to IIQ, the folder is now also displayed under Rescan. Notice that the Rescan file folder has contents (1)

In IIQ under Rescan, click on the file. A message displays indicating that the page is being replaced into the original 
document file. The Deficiencies window for marking the missing information automatically displays, prompting you 
to Resolve the deficiency. Resolve the deficiency. Notice where the “live” file is located; the Rescan file folder is 
empty (0), the file number also displays in Processed and the file folder displays (1) under New Items.

Figure 5-U: Rescan the page

In the Image-In Acquisition tool, rescan the updated page. Place the document in the scanner. 
Click FIle> Rescan.
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Figure 5-V: Rescan the page

Click Scan>Scan.

Figure 5-W: Rescan the page

The Image-In Acquisition Tool software scans the document.
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Figure 5-X: Rescan the page

The Routing Sheet that was generated displays as Page 1.

Figure 5-Y: Rescan the page

The updated document page displays as Page 2.
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Figure 5-Z: Submit the rescanned the page

Click File> Submit to send the document to IIQ.

Figure 5-AA: Rescan the page

The Image-In Acquisition tool confirms that the document has been sent to IIQ.
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Figure 5-AB: View in IIQ

The document displays in Image-In Queue, in a folder under Rescan.

Figure 5-AC: View in IIQ

Click on the file in the folder under Rescan in order to view the updated document in the PDF Viewer. IIQ displays a window 
indicating that the original image is being prepared to be replaced with the updated one.
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Figure 5-AD: Resolve missing information

The Deficiencies window for that page displays automatically to prompt you to resolve the deficiency. Note 
that only the New button is enabled.

Figure 5-AE: Resolve missing information

Highlight PENDING. The buttons are all enabled.



© 2009 by Omtool, Ltd. All rights reserved. Omtool, AccuRoute and the Company logo are trademarks of the Company. Trade names and trademarks of other companies appearing in this document are the property of their respective owners.

5-19Image-In Acquisition installation and user guide

Section 5: Quick Start Tutorial #2

Figure 5-AF: Resolve missing information

Click on the RESOLVE button to indicate that the missing information has been supplied. The confirmation window 
displays. Click YES.

Figure 5-AG: Resolve missing information

The Deficiencies window for that page indicates that the missing information has been resolved.
Click Save.
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Figure 5-AH: Resolve missing information

The file folder displays under New Items.

Figure 5-AI: Resolve missing information

The updated document can be viewed in the PDF Viewer.
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Save to Database
Highlight the folder. Save the folder to the database. The folder is no longer displayed in the IIQ file folder tree.

Figure 5-AJ: Save document in database

With the document highlighted, click Save to Object Archive. The Profile into...window displays. Click in the drop-down box to 
choose the style of form to use. (The form may be specified by your Document Administrator.) Click OK.

Figure 5-AK: Save document in database

The Profile into....window displays with the account and medical record numbers you typed previously. Fill in the other 
information required. Click OK.
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Figure 5-AL: Save document in database

The file folder displayed under New Items has (0), indicating that the document no longer resides there.

Figure 5-AM: Save document in database

The file is now displayed in the list under the Processed tab.
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